Virtuemart 3.2.0 Probleme bei Installation

3 Jahre 7 Monate her #410 von Michi
Hallo,
bekomme Fehlermeldung bei Joomla Erweiterung hochladen und installieren.
Fehlermeldung: Virtuemart wäre zu alt, ich soll auf Version 3.0.8 aktualisieren!

Ich habe Version 3.2.0

Was nun?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

3 Jahre 7 Monate her #411 von pro-tech
Diese Woche wird die neue Version für VirtueMart 3.2 freigegeben.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

3 Jahre 6 Monate her #413 von slettini
Fuktioniert die Version 4.0.3.0 mit der aktuellen VM 3.2?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

3 Jahre 6 Monate her #414 von pro-tech
Nein leider nicht Sie müssen die neue Version 4.0.3.1 Downloaden.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.146 Sekunden
Copyright © 2020 Pro-Tech IT Solutions. Alle Rechte vorbehalten.
Back to Top